1. 主页
  2. 文档
  3. 京东联盟cms
  4. 常见问题
  5. 环境要求

环境要求

环境配置 :
宝塔/phpstudy
php版本7.3
PHP扩展:curl,json必须要开

这篇文章对您有用吗? 1